Sporepedia 2
¡Bienvenido a Sporepedia 2! Si quieres empezar a compartir tus creaciones y descargar las de otros, regístrate ya.

Conectarse

Recuperar mi contraseña

Últimos temas
» [DoT] La Momia [16]
Hoy a las 10:33 por Crow

» Fungus Zombie [DoT][7](Zombie)
Hoy a las 02:29 por Tadoki

» ¿Dulce o Truco?
Hoy a las 01:59 por El Señor de los Dadillos

» La Serpe Basilisco [DoT][6](Basilisco)
Hoy a las 01:56 por Tadoki

» La Parca Nigromante [5][DoT] [5] (Parca)
Hoy a las 01:33 por Tadoki

» Tarsaurus [DoT][4](Alien-Zerg)
Hoy a las 00:53 por Tadoki

» Cambiar el ícono del mouse en el foro
Hoy a las 00:28 por Lirianer

» Tribunal Popular de Justicia.
Hoy a las 00:07 por Rhinestone

» Una Mejor Busqueda Avanzada
Ayer a las 23:45 por Rhinestone

» Ausencia de Users en el CB
Ayer a las 23:43 por Rhinestone

» Modificacion estetica simple
Ayer a las 23:40 por Rhinestone

» Estética del foro.
Ayer a las 23:30 por Lirianer

» Mejorar versión de móvil
Ayer a las 23:19 por Rhinestone

» Sobre la Música en las paginas...
Ayer a las 22:22 por Rhinestone

» [DoT] Cthulhu, el primigenio [18]
Ayer a las 21:26 por Marcob2 [DCF]

» King Crimson (JJBA Vento Aureo) [DoT] [24]
Ayer a las 21:20 por Marcob2 [DCF]

» Rise of Cults II [Rol y Estrategia] [♫]
Ayer a las 20:04 por Paul_q_f

» Bruja Granuja [DoT][22]
Ayer a las 18:19 por Mx3brainpower

» Sangre para el Dios Khorne [DoT][2](Demonio)
Ayer a las 16:19 por Tadoki

» [Halloween] Hada [23]
Ayer a las 15:44 por Crow

» [Halloween] Kraken/xXTentacleraper1337n0h4x1vs1 [18]
Ayer a las 14:54 por Coldfusion

» Golem de Barro [DoT][21]
Ayer a las 14:43 por SrGaliಠth

» Premios, Smilies y Frases Célebres
Ayer a las 13:18 por Crow

» Tras pensarlo... quiero volver.
Ayer a las 12:59 por Crow

» [DoT] Volipros-Pv3 [20] - Max
Ayer a las 00:47 por Max

» [DoT] Lacayo Rastreador [2] - Max
Mar 17 Oct 2017, 22:36 por Max

» Payaso Gordo [DoT][11]
Mar 17 Oct 2017, 22:02 por Tadoki

» Taller -The Stones-
Mar 17 Oct 2017, 21:40 por Tadoki

» La Hada que no es de los dientes [DoT][23](Hadas Madrinas xD)
Mar 17 Oct 2017, 21:16 por Tadoki

» [Aventura] A la muerte con los piratas [♫]
Mar 17 Oct 2017, 20:40 por Tadoki

» Golem Guardian [DoT][21] (Golem)
Mar 17 Oct 2017, 20:38 por Tadoki

» ¡Te Reto!
Mar 17 Oct 2017, 20:27 por Tadoki

» Spore DS - Criaturas de Zaguero
Mar 17 Oct 2017, 20:24 por Tadoki

» [DoT] La Bruja Truja [22] - Max
Mar 17 Oct 2017, 20:13 por Tadoki

» [DoT] La Parca [5]
Mar 17 Oct 2017, 17:39 por Rhinestone

» [DoT] Cibria [04]
Mar 17 Oct 2017, 14:34 por SHODAN

» Lovison [DoT 13]
Mar 17 Oct 2017, 10:42 por lPokerFace

» La Oscuridad y los Grox [DoT] [15] (Grox)
Mar 17 Oct 2017, 00:10 por Tadoki

» [DoT] Aracne [14]
Lun 16 Oct 2017, 16:30 por Coldfusion

» Aracne Tirapalante [DoT] [14] (Aracne)
Lun 16 Oct 2017, 16:01 por Tadoki

» [DoT] Mutante [20]
Lun 16 Oct 2017, 15:19 por Coldfusion

» Bebe Mutante [DoT] [20]
Lun 16 Oct 2017, 14:57 por ElAloch

» [DoT] Vampiro [10]
Lun 16 Oct 2017, 14:49 por Coldfusion

» La Medusa mas Fea [DoT]--(Gorgona) [3]
Lun 16 Oct 2017, 14:19 por Tadoki

» [DoT] El Faraon No Muerto(Momia) [16]
Lun 16 Oct 2017, 14:17 por Tadoki

» Un Mecanismo Chapucero [DoT] [1] (Libre)
Lun 16 Oct 2017, 13:55 por Tadoki

» [DoT] La verdad [24] [♫]
Lun 16 Oct 2017, 13:43 por Coldfusion

» Aracne [DoT][14]
Lun 16 Oct 2017, 12:23 por Davitroon

» [DoT] RUDY el Wendigo [17]
Lun 16 Oct 2017, 11:35 por Alegorn

» La Bruja Zoidamei [DoT 22]
Lun 16 Oct 2017, 11:05 por lPokerFace

» ¿Alguien tiene este mod?
Lun 16 Oct 2017, 02:20 por Rhinestone

» me saca o no tiene animacion
Lun 16 Oct 2017, 02:14 por Rhinestone

» Parche 1.6 rompe mi Spore
Lun 16 Oct 2017, 02:13 por Rhinestone

» Nuevo arquetipo grox.
Lun 16 Oct 2017, 01:40 por Rhinestone

» [DoT] Parca [5]
Lun 16 Oct 2017, 01:24 por Coldfusion

» "Aracne" [DoT] [14]
Dom 15 Oct 2017, 23:12 por Tuti

» Sireki [DoT] [8]
Dom 15 Oct 2017, 22:48 por Sidimey

» [DoT] Parca. [5] - Max
Dom 15 Oct 2017, 22:44 por Max

» Gabriela La Gorgona [DoT] [3]
Dom 15 Oct 2017, 22:43 por Tuti

» [DoT] Rancor (Star wars) [1]
Dom 15 Oct 2017, 20:59 por Coldfusion

» Cerberus, el guardián del otro mundo [DoT] [12]
Dom 15 Oct 2017, 20:51 por SrGaliಠth

» [DoT] Mothman [9]
Dom 15 Oct 2017, 20:28 por Coldfusion

» Demonio Bizarro [DoT] [2]
Dom 15 Oct 2017, 20:13 por Tuti

» [DoT] Lobizon [13]
Dom 15 Oct 2017, 20:08 por Coldfusion

» [DoT] Fantasmen [19]
Dom 15 Oct 2017, 19:43 por Coldfusion

» Sirena de los abismos [DoT] [8]
Dom 15 Oct 2017, 19:32 por ElAloch

» Motherman [DoT] [9]
Dom 15 Oct 2017, 19:27 por Tuti

» Cerezo [DoT 12]
Dom 15 Oct 2017, 19:06 por SrGaliಠth

» ¿Spore muerto?
Dom 15 Oct 2017, 18:46 por technoguyx

» Lobezno [DoT] [13]
Dom 15 Oct 2017, 18:44 por Tuti

» TEMA FLOOD
Dom 15 Oct 2017, 18:39 por technoguyx

» [DoT] Slivan el payaso canibal. [11]
Dom 15 Oct 2017, 17:33 por SrGaliಠth

» La Parca, el cosechador de almas. [DoT] [5]
Dom 15 Oct 2017, 17:21 por SrGaliಠth

» Struazzln [DoT] [4]
Dom 15 Oct 2017, 16:48 por Sidimey

» Cerbero [DoT] [12]
Dom 15 Oct 2017, 16:32 por Tuti

» Parca [DoT] [5]
Dom 15 Oct 2017, 16:23 por Tuti

» El experimento fallido.... [DoT] [15]
Dom 15 Oct 2017, 16:19 por Davitroon

» Aventuras: Complejidad Infinita - 100 puntos - Tamaño Extra
Dom 15 Oct 2017, 15:44 por Davitroon

» [DoT] Hada [23]
Dom 15 Oct 2017, 15:12 por Crow

» Mod de asimetria
Dom 15 Oct 2017, 14:29 por Crow

» Zombie Génesis 4 [DoT] [7]
Dom 15 Oct 2017, 13:56 por Sidimey

» Spore Resurrection: Next Steps
Dom 15 Oct 2017, 13:46 por Davitroon

» Gargona [DoT] [03]
Dom 15 Oct 2017, 13:33 por Davitroon

» [DoT] Basilisco [6]
Dom 15 Oct 2017, 13:32 por SrGaliಠth

» Lobizon [DoT] [13]
Dom 15 Oct 2017, 12:39 por Sidimey

» Heaven Smile (Killer7) [DoT] [01]
Dom 15 Oct 2017, 05:18 por ElAloch

» Grox Mutado [DoT] [15]
Dom 15 Oct 2017, 03:07 por Tuti

» Ƭнε Ɓιsнσρ [DoT] [20]
Dom 15 Oct 2017, 02:51 por Sidimey

» Jess El Payaso [DoT] [11]
Dom 15 Oct 2017, 02:27 por Tuti

» Dr. Tornamen [DoT] [4]
Dom 15 Oct 2017, 02:02 por Tuti

» [DoT] Infectado de Vitrexinia. [4]
Dom 15 Oct 2017, 01:54 por Coldfusion

» Mods de músicas para las aventuras
Sáb 14 Oct 2017, 15:57 por Davitroon

» [DoT] Bestiario del Horror
Sáb 14 Oct 2017, 14:55 por Rhinestone

» Dark Injection 6.01 [ahora completamente español]
Jue 12 Oct 2017, 23:17 por Assassin25

» Mod complejidad infinita sin cosas extra y un bonus (opcional)
Jue 12 Oct 2017, 11:43 por Yeider

» Reika (GANTZ)
Miér 11 Oct 2017, 15:57 por ElAloch

» No tengo los Archivos Audio_1.PACKAGE & Audio_2.PACKAGE
Lun 09 Oct 2017, 12:02 por Dororo

» Problemas con aventuras galacticas
Lun 09 Oct 2017, 11:58 por Dororo

» Finalidad de diversos mods (si lo son)
Lun 09 Oct 2017, 11:57 por Dororo

Temas Favoritos
Creación Aleatoria
Sondeo

¿Querés un concurso para marzo? (En abril son las Olimpiadas)

37% 37% [ 68 ]
32% 32% [ 59 ]
21% 21% [ 39 ]
10% 10% [ 19 ]

Votos Totales : 185

Hora Mundial
Octubre 2017
LunMarMiérJueVieSábDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


Seguí instrucciones exactamente, pero Spore no funciona...

Página 3 de 4. Precedente  1, 2, 3, 4  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Resuelto / Aceptado Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Peopar el Mar 24 Abr 2012, 17:22

Recuerdo del primer mensaje :

Hola!

Necesito de su ayuda. Instalé recientemente el Spore, con todos sus accesorios, y he tenido muchos problemas.

Primero que nada, tengo el juego físicamente en DVD, el Spore comprado y el Creepy and Cute y el Aventuras Galácticas descargados de Internet hace tiempo pero funcionales. Los he usado en tres máquinas diferentes y sin problemas, y hace tiempo (quizás un año) también en la misma computadora en la que intento instalarlo nuevamente.

Anteriormente jugaba con el Spore en su versión de asimetría (1.05.0000, me parece) funcionando perfectamente, el Creepy & Cute y el Galactic también.

Ahora quiero jugar de nuevo, pero me ha sido imposible. llevo cuatro días probando infinidad de cracks y parches descargados de sitios distintos sin poder utilizar el juego.

Después de mucha búsqueda seguí religiosamente los pasos en http://www.sporepedia2.com/t206p768-parches-spore-del-101-al-106-oficiales-mf-funcionandocrack-mini-imagen#122302, pero sin éxito. Descargué exactamente parches y actualizaciones de este link (menos el PowerISO, que ya tenía instalado) y aún no funciona. Ya lo intenté dos veces.

¿Qué puede estar pasando? Me llama la atención que nadie menciona el último paso a detalle; simplemente lo obvian diciendo "a jugar" y quizás no entiendo muy bien qué hacer aquí. Lo que he hecho es montar la susodicha imagen, y después hacer doble clic en las aplicaciones "SporeApp.exe", de ambos Spore y Aventuras Galácticas , pero solamente aparece una ventana de error. Las imágenes serán ilustrativas:



No sé qué hace falta en mi proceso, o si estoy haciendo las cosas correctas. Lo único que falta es descargar el PowerISO del foro. La versión que tengo instalada es la 4.4.

Muchas gracias por vuestra ayuda!


P.P.

Volver arriba Ir abajo


Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Peopar el Dom 29 Abr 2012, 14:30

mysporelo escribió:que alegria que te ande!!! yo te recomiendo hacer lo siguiente: primero instala el 🇬🇦 y despues instala el Partes Robóticas , y mientras los instalas te descargas la miniimagen que se encuetra aca, y seguis las instrucciones de ese post.
en lo personal, reinstale millones de veces el spore en el orden que te digo, y nunca necesite de un crack, y siempre me anduvo perfecto.

Seguí los siguientes pasos, retomando lo que se había hecho antes:

1.- Instalar Aventuras Galácticas . A media instalación aparece esto:



Clic en Omitir, continuar instalación.
2.- Se instala el parche que viene incluido con el Aventuras Galácticas , y luego aparece esto:



Clic en Aceptar.
3.- Probar con doble clic en .../Program Files/Electronic Arts/SPORE_EP1/SporebinEP1/SporeApp.exe y sucede esto:



4.- Instalar Partes Robóticas . A media instalación aparece esto:



Clic en Omitir, continuar instalando.
5.- Abrir PowerISO con clic derecho en system tray, montar en unidad J: el archivo de imagen SPORE.mdf
6.- Doble clic en .../Program Files/Electronic Arts/SPORE/Sporebin/SporeApp.exe y sucede esto:



7.- Doble clic en .../Program Files/Electronic Arts/SPORE_EP1/SporebinEP1/SporeApp.exe y sucede esto:




Alguien que ha seguido este post y ha puesto atención puede darse cuenta que estamos de nuevo como al principio.

Acaso peor, porque antes a media instalación no aparecían esos mensajes. Lo que se puede deducir es que por alguna razón, el programa de instalación se negó en dos ocasiones a modificar el ejecutable SporeApp.exe. Ahora creo que si alguien tiene ese famoso ejecutable "original" para reemplazar después de todas las instalaciones y actualizaciones, y lo hago manualmente, quizás mi juego funcione.

Siguiendo entonces aquel razonamiento:

8.- Dirigirse a http://www.sporepedia2.com/t206p768-parches-spore-del-101-al-106-oficiales-mf-funcionandocrack-mini-imagen#122302
9.- Descargar ambas opciones de ejecutable original de ese post.
10.- Las dos son exactamente iguales. Copiar y reemplazar la primera en .../Program Files/Electronic Arts/SPORE_EP1/SporebinEP1/SporeApp.exe
11.-




Entonces sí, de nuevo como al principio, y con el 1.04 arruinado porque tampoco funciona.

Con esto en mente, tengo tres hipótesis:

1.- La imagen no funciona, o algo estoy haciendo mal
2.- El ejecutable original no funciona
3.- Necesito el ejecutable original del Spore , y no solamente del Aventuras Galácticas , y tener los dos para que funcione

Me inclino más por la tercera opción. Ideas?

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Wigazo el Dom 29 Abr 2012, 14:37

Pues, no creo que necesites el ejecutable original del Spore porque al instalarlo, ese es el que tienes. El ejecutable original está subido sólo porque muchos cometen el error de crackear el juego.

Para mí es un error de tu PC, del disco o algo por el estilo. ¿Tienes algún otro problema en la PC?

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Peopar el Dom 29 Abr 2012, 16:31

Wigazo [JDF] escribió:Pues, no creo que necesites el ejecutable original del Spore porque al instalarlo, ese es el que tienes. El ejecutable original está subido sólo porque muchos cometen el error de crackear el juego.

Para mí es un error de tu PC, del disco o algo por el estilo. ¿Tienes algún otro problema en la PC?

Absolutamente ninguno. La PC funciona perfectamente con todo lo demás.

Lo curioso es que anteriormente ya había logrado instalar y utilizar todo (al menos hasta el Parche 1.05 ). En aquel tiempo no conocía el PowerISO ni las imágenes, o sea que utilicé necesariamente un crack. No recuerdo el proceso, o de dónde lo habré sacado.

Jamás instalé Partes Robóticas .

Por cierto, también intenté moviendo el SporeApp.exe a los directorios inmediatos superiores y ejecutar desde ahí. Nada sirve Sad

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por MySporeLo [ASR] el Dom 29 Abr 2012, 21:45

ya me di cuenta de cual es el error!!!!!!! (creo)
te va a sonar tonto despues de tantas explicaciones y demas, pero proba haciendo asi:
1- Elimina el archivo Sporeapp.exe ( o sea el ejecutable) que se encuentra en la carpeta del spore comun (SPORE)
2- Ejecuta el instalador como administrador! este paso es el mas importante, ya que segun las imagenes que pusiste te dice que no tenes los permisos. YO CREO, que con eso tendria que bastar.

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por el onia el Dom 29 Abr 2012, 22:13

Fuck yeah/Trap Avoid

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Wigazo el Dom 29 Abr 2012, 22:39

el onia escribió: Fuck yeah/Trap Avoid

¿A qué viene eso?

Suena a flood... Tu Medidor de Infracciones Menores (MIM) sube un punto. Por favor lee las reglas...

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por MySporeLo [ASR] el Dom 29 Abr 2012, 23:48

Wigazo [JDF] escribió:
el onia escribió: Fuck yeah/Trap Avoid

¿A qué viene eso?

Suena a flood... Tu Medidor de Infracciones Menores (MIM) sube un punto. Por favor lee las reglas...
FAIL jajajajajaja de donde salio?


sigiendo con el tema (que por eso entre)
te anduvo lo que te dijimos peopar?

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Peopar el Lun 30 Abr 2012, 12:00

mysporelo escribió:ya me di cuenta de cual es el error!!!!!!! (creo)
te va a sonar tonto despues de tantas explicaciones y demas, pero proba haciendo asi:
1- Elimina el archivo Sporeapp.exe ( o sea el ejecutable) que se encuentra en la carpeta del spore comun (SPORE)
2- Ejecuta el instalador como administrador! este paso es el mas importante, ya que segun las imagenes que pusiste te dice que no tenes los permisos. YO CREO, que con eso tendria que bastar.

Ya lo intenté, y desafortunadamente no. vuelve a salir un error de Runtime con la librería de C++, la pantalla negra por 2 segundos y luego un mensaje "spore ha dejado de funcionar".

No sé si intentar reinstalar de nuevo todo, pero ahora pasando por alto el Aventuras Galácticas ...


-------------- edit:

Buscando en Internet y reflexionando acerca del error del directorio no encontrado, pensé que algo que sucedía la vez pasada que instalé y sí funcionó (que por cierto, nadie habíamos notado) es que normalmente se instala en C:, y en esta ocasión lo instalé en D:. Sé que no debería haber diferencia, pero con las PCs nunca se sabe.

También mantuve la carpeta "Mis creaciones de Spore" siempre en mis documentos, y la última reinstalación funcional que hice no los reconoció. Será parte de lo mismo?

La razón para instalar en una unidad distinta es que mi PC tiene 2 discos duros, y C: ya está casi a su capacidad completa y mi intención es instalar los programas pesados en D:. Hasta ahora con todo había funcionado...

Qué opinan? Podrá ser esto?

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por MySporeLo [ASR] el Lun 30 Abr 2012, 14:26

en D:, tenes permisos de administrador tambien?? porque ese es el problema que dice que tenes, aunqe si no te funciono debe ser por otra cosa xD
no entendi lo ultimo que dijiste: "Hasta ahora con todo habia funcionado", a que te referis??
no creo que sea por tener dos discos duros igual, mi primo tiene uno extraible e instala todo ahi y sin embargo le andan bien... como sea, proba de instalarlo en C: si podes y queres, a lo mejor es tu problema, aunque no creo 📜

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Peopar el Mar 01 Mayo 2012, 01:09

mysporelo escribió:
no entendi lo ultimo que dijiste: "Hasta ahora con todo habia funcionado", a que te referis??

Ah, me refería a que con todos los demás programas que desinstalé de C: e instalé de nuevo en D: no hubo problema alguno, hasta ahora con Spore .

La ocasión pasada, hace ya tiempo, instalé Spore , y se quedó en 1.00. Jugué con crack. Después, compré e instalé Creepy and Cute , actualizó a 1.4 y jugué con crack incluido, sin problemas. Aquí es cuando mi memoria me traiciona: recuerdo haber descargado el Parche 1.05 original del sitio de EA, y buscado algún crack para jugar. Lo conseguí, y la muestra es que tengo muchísimas criaturas y vehículos asimétricos. Después por ese tiempo compré el Aventuras Galácticas , que no incluía crack. Busqué un poco por Internet e hice experimentos, pero no tardé mucho y ya estaba jugando también. No instalé Partes Robóticas ni ningún mod.

Un tiempo después tuve que formatear y el resto ya es historia. Quizás con un crack para Parche 1.05 todo funcionaría...

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por MySporeLo [ASR] el Mar 01 Mayo 2012, 13:16

probaste instalando el Aventuras Galácticas y despues el Parche 1.05 ? asi despues de instalar el Aventuras Galácticas usas la miniimagen, que esta mas que comprobado que anda a a la perfeccion! lo que me parece raro es que no deberias necesitar crack, al menos yo no lo necesito.

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Peopar el Mar 01 Mayo 2012, 18:02

mysporelo escribió:probaste instalando el Aventuras Galácticas y despues el Parche 1.05 ? asi despues de instalar el Aventuras Galácticas usas la miniimagen, que esta mas que comprobado que anda a a la perfeccion! lo que me parece raro es que no deberias necesitar crack, al menos yo no lo necesito.

Probaré como me dices. Es una alternativa sencilla antes de seguir experimentando.

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por MySporeLo [ASR] el Miér 02 Mayo 2012, 22:39

Peopar escribió:
mysporelo escribió:probaste instalando el Aventuras Galácticas y despues el Parche 1.05 ? asi despues de instalar el Aventuras Galácticas usas la miniimagen, que esta mas que comprobado que anda a a la perfeccion! lo que me parece raro es que no deberias necesitar crack, al menos yo no lo necesito.

Probaré como me dices. Es una alternativa sencilla antes de seguir experimentando.
ojala te ande, me sentiria orgulloso de eso Humm siendo que hasta ahora nadie pudo solucionarlo, me sentiria bien xD

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Peopar el Jue 03 Mayo 2012, 12:15


Acabo de darme cuenta que en toda esta instalación y desinstalación el programa sobreescribió la carpeta "my spore creations" en mis documentos.

Lo perdí todo...

Absolutamente todo.

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por MySporeLo [ASR] el Jue 03 Mayo 2012, 12:55

:O
Sad
que lastima... pero no tenias un respaldo de tus archivos?

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Wigazo el Jue 03 Mayo 2012, 13:04

¿No la tendrás en español la carpeta? "Mis creaciones Spore". Porque al desinstalar te pregunta si lo querés conservar.

Sé lo feo que es, me pasó 2 veces... Okay

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Contenido patrocinado

Volver arriba Ir abajo

Página 3 de 4. Precedente  1, 2, 3, 4  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.