Sporepedia 2
¡Bienvenido a Sporepedia 2! Si quieres empezar a compartir tus creaciones y descargar las de otros, regístrate ya.

Conectarse

Recuperar mi contraseña

Últimos temas
» Complejidad y Limites Infinitos. (Medidores arreglados)
Hoy a las 02:19 por Coldfusion

» Supertanque THA-43 Wurum
Ayer a las 23:45 por Rospeño

» Unas vacaciones brolo
Ayer a las 14:21 por Sane

» Rise of Cults II [Rol y Estrategia] [♫]
Ayer a las 00:12 por XleandroX

» Spore evolution [Juego] ((FASE BETA 0.5))
Sáb 21 Jul 2018, 15:36 por Slimetorch

» Problema con las imagenes
Sáb 21 Jul 2018, 15:34 por Slimetorch

» Mi punto de vista hacia Spore
Sáb 21 Jul 2018, 07:35 por Davitroon

» Moderación de Retos
Vie 20 Jul 2018, 08:39 por MetaCheto

» Mu wenas chavales
Jue 19 Jul 2018, 21:40 por Paul_q_f

» Spore completo sin complicaciones.
Jue 19 Jul 2018, 11:49 por hunterwolf21

» Esta vez te pasaste, Spore
Jue 19 Jul 2018, 09:27 por MetaCheto

» Elecciones Forísticas - Segunda Edición [+Discusión sobre la siguiente]
Miér 18 Jul 2018, 07:43 por MetaCheto

» Palo-ma-ambiente camuflaje [PEZ][3][P]
Mar 17 Jul 2018, 19:48 por Zack_Vulpes

» Spoffit príncipe del inframundo y Ms spoffit cultista [TS]
Mar 17 Jul 2018, 16:46 por Kokodrilo

» He vuelto, supongo...
Mar 17 Jul 2018, 16:40 por Kokodrilo

» Feliz cumpleaños cara de ballena.
Mar 17 Jul 2018, 00:48 por dekarserverbot

» Coliseo Dinosaurio
Sáb 14 Jul 2018, 15:43 por Rodre_13

» El mítico ovni Nazi
Sáb 14 Jul 2018, 12:32 por Leck400

» dragon
Vie 13 Jul 2018, 18:56 por MetaCheto

» Bobina WIGSLA [PEZ] [2] [D]
Vie 13 Jul 2018, 02:09 por Endy

» Aventuras: Complejidad Infinita - 100 puntos - Tamaño Extra
Jue 12 Jul 2018, 23:10 por lautymoreno

» criaturas al azar
Jue 12 Jul 2018, 14:07 por Lordenkidu

» Palo-Maza
Miér 11 Jul 2018, 22:38 por SrGaliಠth

» TEMA FLOOD
Miér 11 Jul 2018, 22:36 por SrGaliಠth

» Semi-ausencia temporal (20 días) X3
Miér 11 Jul 2018, 22:03 por MetaCheto

» Alfha Kadris (Prototipo de Hidrocanoa) [PEZ] [3] [H]
Miér 11 Jul 2018, 21:57 por draco darkness

» Palo-ma de sábado por la mañana [PEZ] [3] [P]
Miér 11 Jul 2018, 21:24 por draco darkness

» Armaiwi
Miér 11 Jul 2018, 18:23 por Endy

» Neontino
Miér 11 Jul 2018, 18:18 por Endy

» Baku (V.L.D)
Miér 11 Jul 2018, 14:09 por Sane

» ¿Alguna posibilidad de que lancen Spore 2?
Miér 11 Jul 2018, 04:50 por Kokodrilo

» Avión de lineas Sporepedia 2 reparado [PEZ][3][H]
Vie 06 Jul 2018, 18:44 por draco darkness

» Bugatti [PEZ][2][V]
Vie 06 Jul 2018, 15:50 por dekarserverbot

» Green Dragon :3
Vie 06 Jul 2018, 09:28 por MetaCheto

» The Simplons[O7][A]
Vie 06 Jul 2018, 01:15 por Sane

» Pack De Criaturas
Jue 05 Jul 2018, 13:23 por frede097

» Spoffit Corrupto
Jue 05 Jul 2018, 08:40 por MetaCheto

» Una Especie Bendecida
Jue 05 Jul 2018, 00:48 por draco darkness

» Cocmachine
Jue 05 Jul 2018, 00:43 por draco darkness

» El Poder del Remake
Mar 03 Jul 2018, 23:06 por Endy

» Editor de piezas.
Mar 03 Jul 2018, 12:50 por DarkOus

» Proyecto Spore II
Lun 02 Jul 2018, 15:49 por DarkOus

» TIA Transformado en el Transporte de Huida [PEZ][3][H] [♫]
Lun 02 Jul 2018, 13:43 por draco darkness

» Mensajero Palo-ma Viejo [PEZ][3][P]
Dom 01 Jul 2018, 15:44 por Sane

» Buscador isleño [PEZ] [2] [V]
Dom 01 Jul 2018, 15:41 por Sane

» Palo-ma Mk II [PEZ][3][P]
Sáb 30 Jun 2018, 20:04 por Sane

» Rock bones, la banda de peter punk! YEAH!
Sáb 30 Jun 2018, 12:55 por dekarserverbot

» Gran Reina del Norte y del Martillo - Ahnose
Sáb 30 Jun 2018, 01:22 por dekarserverbot

» Aereolineas Salvesequienpueda [PEZ] [3] [H]
Vie 29 Jun 2018, 22:25 por draco darkness

» Hola a todos
Vie 29 Jun 2018, 22:01 por draco darkness

» Spore piensa que no tengo nada.
Vie 29 Jun 2018, 16:50 por dekarserverbot

» Desgracia pero con un Buen Resultado[PEZ][2][D]
Vie 29 Jun 2018, 13:28 por Sane

» Creaciones y aventuras [PEZ] [3] [H] [♫]
Vie 29 Jun 2018, 12:55 por draco darkness

» Vago Avido [PEZ] [3] [P]
Vie 29 Jun 2018, 12:25 por draco darkness

»  Un Totem Despreciable [PEZ][1][T]
Vie 29 Jun 2018, 12:21 por draco darkness

» Transporte Improvisado Armado[PEZ][2][V]
Vie 29 Jun 2018, 11:50 por draco darkness

» Spore Fashion [Proyecto]
Vie 29 Jun 2018, 00:36 por Spore123131

» Nave Madre Chaos Clase-Devastatax
Jue 28 Jun 2018, 12:57 por Coldfusion

» Orbe de Zousinam [PEZ][1][T]
Jue 28 Jun 2018, 12:24 por Coldfusion

» ☺☺☺IDEA para revivir al foro y ATRAER MAS GENTE!!! ☻☻☻
Miér 27 Jun 2018, 19:37 por DarkOus

» Spore no detecta Creepy and Cute
Miér 27 Jun 2018, 19:04 por DarkOus

» No funciona freedom.
Miér 27 Jun 2018, 18:30 por DarkOus

» Perdidos En Zousinam
Miér 27 Jun 2018, 15:44 por Iohiko Gamer

» Regalos de Papa Juaner
Miér 27 Jun 2018, 12:07 por dekarserverbot

» Evolution (((idea de DalasReview)))((PROYECTO)) Añadido Video
Mar 26 Jun 2018, 12:56 por dekarserverbot

» Morgadek
Lun 25 Jun 2018, 21:48 por Sane

» Raptor Astathno
Lun 25 Jun 2018, 18:12 por Leck400

» Eel Shark (vs dumdom)
Lun 25 Jun 2018, 18:08 por Leck400

» NecroRak,Las fieras del caos
Lun 25 Jun 2018, 18:06 por Leck400

» dragon marino
Lun 25 Jun 2018, 18:03 por Leck400

» Vercof el Insectoide Omicida
Lun 25 Jun 2018, 13:12 por Zack_Vulpes

» Cerberus - El sabueso del inframundo
Lun 25 Jun 2018, 13:04 por Zack_Vulpes

» CRIATURA DE PLANETAS DE MAGMA!
Lun 25 Jun 2018, 13:01 por Zack_Vulpes

» Rescate de la Prision
Dom 24 Jun 2018, 20:10 por Rodre_13

» Ahora tengo un problema con Spore en Windows 10
Dom 24 Jun 2018, 18:43 por Sane

» Atrelillas [OF3]
Dom 24 Jun 2018, 18:42 por Sane

» Taller De Spore
Sáb 23 Jun 2018, 14:05 por draco darkness

» Los elementales...+ un bonus
Sáb 23 Jun 2018, 11:11 por draco darkness

» criaturas heladas
Sáb 23 Jun 2018, 10:41 por MetaCheto

» ¡Felices 8 Años Sporepedia 2! + Noticias extra
Miér 20 Jun 2018, 20:51 por dekarserverbot

» Ridley
Miér 20 Jun 2018, 18:49 por MetaCheto

» ¿Ya no se puede poner música en los post?
Miér 20 Jun 2018, 17:24 por Dororo

» Cambios de Nick
Miér 20 Jun 2018, 17:19 por Dororo

» La palo-ma + PRO y + prra del dip web :v [PEZ] [3] [P] [♫]
Miér 20 Jun 2018, 16:58 por draco darkness

» saludos
Miér 20 Jun 2018, 16:22 por Leck400

» Dodo
Miér 20 Jun 2018, 12:00 por Leck400

» mi primera publicacion
Miér 20 Jun 2018, 11:13 por dekarserverbot

» El Kuark [PEZ] [1] [C]
Miér 20 Jun 2018, 08:44 por MetaCheto

» Fataloid Vacionoide
Miér 20 Jun 2018, 03:15 por Sane

» Mis creaciones del evento...
Miér 20 Jun 2018, 00:39 por draco darkness

» A.T.L.A.S [PEZ][2][D]
Mar 19 Jun 2018, 23:48 por Dororo

» Cuadripodo Hiko Mutante[PEZ][1][C]
Mar 19 Jun 2018, 22:08 por dekarserverbot

» FA-1 Gram [O5]
Mar 19 Jun 2018, 14:15 por Iohiko Gamer

» Criaturas Robóticas y Androides!
Mar 19 Jun 2018, 12:31 por Iohiko Gamer

» AVentura etapa acuatica
Mar 19 Jun 2018, 11:48 por Leck400

» Aparecen "lineas" al alejar/acercar la camara
Mar 19 Jun 2018, 00:58 por Leul

» Poner Interfaz de usuario Para SPORE,
Lun 18 Jun 2018, 12:37 por draco darkness

» ¡Interfaz Negra para Spore!
Lun 18 Jun 2018, 12:15 por draco darkness

» Tótem del ángel caído[PEZ][1][T]
Lun 18 Jun 2018, 11:50 por Iohiko Gamer

Temas Favoritos
Creación Aleatoria
Sondeo

¿En qué deberíamos enfocar el foro?

9% 9% [ 11 ]
11% 11% [ 13 ]
13% 13% [ 16 ]
45% 45% [ 55 ]
23% 23% [ 28 ]

Votos Totales : 123

Los posteadores más activos de la semana
GRV95
 
Coldfusion
 

Hora Mundial
Julio 2018
LunMarMiérJueVieSábDom
      1
2345678
9101112131415
16171819202122
23242526272829
3031     

Calendario Calendario


Seguí instrucciones exactamente, pero Spore no funciona...

Página 3 de 4. Precedente  1, 2, 3, 4  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Resuelto / Aceptado Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Peopar el Mar 24 Abr 2012, 17:22

Recuerdo del primer mensaje :

Hola!

Necesito de su ayuda. Instalé recientemente el Spore, con todos sus accesorios, y he tenido muchos problemas.

Primero que nada, tengo el juego físicamente en DVD, el Spore comprado y el Creepy and Cute y el Aventuras Galácticas descargados de Internet hace tiempo pero funcionales. Los he usado en tres máquinas diferentes y sin problemas, y hace tiempo (quizás un año) también en la misma computadora en la que intento instalarlo nuevamente.

Anteriormente jugaba con el Spore en su versión de asimetría (1.05.0000, me parece) funcionando perfectamente, el Creepy & Cute y el Galactic también.

Ahora quiero jugar de nuevo, pero me ha sido imposible. llevo cuatro días probando infinidad de cracks y parches descargados de sitios distintos sin poder utilizar el juego.

Después de mucha búsqueda seguí religiosamente los pasos en http://www.sporepedia2.com/t206p768-parches-spore-del-101-al-106-oficiales-mf-funcionandocrack-mini-imagen#122302, pero sin éxito. Descargué exactamente parches y actualizaciones de este link (menos el PowerISO, que ya tenía instalado) y aún no funciona. Ya lo intenté dos veces.

¿Qué puede estar pasando? Me llama la atención que nadie menciona el último paso a detalle; simplemente lo obvian diciendo "a jugar" y quizás no entiendo muy bien qué hacer aquí. Lo que he hecho es montar la susodicha imagen, y después hacer doble clic en las aplicaciones "SporeApp.exe", de ambos Spore y Aventuras Galácticas , pero solamente aparece una ventana de error. Las imágenes serán ilustrativas:



No sé qué hace falta en mi proceso, o si estoy haciendo las cosas correctas. Lo único que falta es descargar el PowerISO del foro. La versión que tengo instalada es la 4.4.

Muchas gracias por vuestra ayuda!


P.P.

Volver arriba Ir abajo


Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Peopar el Dom 29 Abr 2012, 14:30

@mysporelo escribió:que alegria que te ande!!! yo te recomiendo hacer lo siguiente: primero instala el 🇬🇦 y despues instala el Partes Robóticas , y mientras los instalas te descargas la miniimagen que se encuetra aca, y seguis las instrucciones de ese post.
en lo personal, reinstale millones de veces el spore en el orden que te digo, y nunca necesite de un crack, y siempre me anduvo perfecto.

Seguí los siguientes pasos, retomando lo que se había hecho antes:

1.- Instalar Aventuras Galácticas . A media instalación aparece esto:



Clic en Omitir, continuar instalación.
2.- Se instala el parche que viene incluido con el Aventuras Galácticas , y luego aparece esto:



Clic en Aceptar.
3.- Probar con doble clic en .../Program Files/Electronic Arts/SPORE_EP1/SporebinEP1/SporeApp.exe y sucede esto:



4.- Instalar Partes Robóticas . A media instalación aparece esto:



Clic en Omitir, continuar instalando.
5.- Abrir PowerISO con clic derecho en system tray, montar en unidad J: el archivo de imagen SPORE.mdf
6.- Doble clic en .../Program Files/Electronic Arts/SPORE/Sporebin/SporeApp.exe y sucede esto:



7.- Doble clic en .../Program Files/Electronic Arts/SPORE_EP1/SporebinEP1/SporeApp.exe y sucede esto:




Alguien que ha seguido este post y ha puesto atención puede darse cuenta que estamos de nuevo como al principio.

Acaso peor, porque antes a media instalación no aparecían esos mensajes. Lo que se puede deducir es que por alguna razón, el programa de instalación se negó en dos ocasiones a modificar el ejecutable SporeApp.exe. Ahora creo que si alguien tiene ese famoso ejecutable "original" para reemplazar después de todas las instalaciones y actualizaciones, y lo hago manualmente, quizás mi juego funcione.

Siguiendo entonces aquel razonamiento:

8.- Dirigirse a http://www.sporepedia2.com/t206p768-parches-spore-del-101-al-106-oficiales-mf-funcionandocrack-mini-imagen#122302
9.- Descargar ambas opciones de ejecutable original de ese post.
10.- Las dos son exactamente iguales. Copiar y reemplazar la primera en .../Program Files/Electronic Arts/SPORE_EP1/SporebinEP1/SporeApp.exe
11.-




Entonces sí, de nuevo como al principio, y con el 1.04 arruinado porque tampoco funciona.

Con esto en mente, tengo tres hipótesis:

1.- La imagen no funciona, o algo estoy haciendo mal
2.- El ejecutable original no funciona
3.- Necesito el ejecutable original del Spore , y no solamente del Aventuras Galácticas , y tener los dos para que funcione

Me inclino más por la tercera opción. Ideas?

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Wigazo el Dom 29 Abr 2012, 14:37

Pues, no creo que necesites el ejecutable original del Spore porque al instalarlo, ese es el que tienes. El ejecutable original está subido sólo porque muchos cometen el error de crackear el juego.

Para mí es un error de tu PC, del disco o algo por el estilo. ¿Tienes algún otro problema en la PC?

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Peopar el Dom 29 Abr 2012, 16:31

Wigazo [JDF] escribió:Pues, no creo que necesites el ejecutable original del Spore porque al instalarlo, ese es el que tienes. El ejecutable original está subido sólo porque muchos cometen el error de crackear el juego.

Para mí es un error de tu PC, del disco o algo por el estilo. ¿Tienes algún otro problema en la PC?

Absolutamente ninguno. La PC funciona perfectamente con todo lo demás.

Lo curioso es que anteriormente ya había logrado instalar y utilizar todo (al menos hasta el Parche 1.05 ). En aquel tiempo no conocía el PowerISO ni las imágenes, o sea que utilicé necesariamente un crack. No recuerdo el proceso, o de dónde lo habré sacado.

Jamás instalé Partes Robóticas .

Por cierto, también intenté moviendo el SporeApp.exe a los directorios inmediatos superiores y ejecutar desde ahí. Nada sirve Sad

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por MySporeLo [ASR] el Dom 29 Abr 2012, 21:45

ya me di cuenta de cual es el error!!!!!!! (creo)
te va a sonar tonto despues de tantas explicaciones y demas, pero proba haciendo asi:
1- Elimina el archivo Sporeapp.exe ( o sea el ejecutable) que se encuentra en la carpeta del spore comun (SPORE)
2- Ejecuta el instalador como administrador! este paso es el mas importante, ya que segun las imagenes que pusiste te dice que no tenes los permisos. YO CREO, que con eso tendria que bastar.

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por el onia el Dom 29 Abr 2012, 22:13

Fuck yeah/Trap Avoid

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Wigazo el Dom 29 Abr 2012, 22:39

@el onia escribió: Fuck yeah/Trap Avoid

¿A qué viene eso?

Suena a flood... Tu Medidor de Infracciones Menores (MIM) sube un punto. Por favor lee las reglas...

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por MySporeLo [ASR] el Dom 29 Abr 2012, 23:48

Wigazo [JDF] escribió:
@el onia escribió: Fuck yeah/Trap Avoid

¿A qué viene eso?

Suena a flood... Tu Medidor de Infracciones Menores (MIM) sube un punto. Por favor lee las reglas...
FAIL jajajajajaja de donde salio?


sigiendo con el tema (que por eso entre)
te anduvo lo que te dijimos peopar?

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Peopar el Lun 30 Abr 2012, 12:00

@mysporelo escribió:ya me di cuenta de cual es el error!!!!!!! (creo)
te va a sonar tonto despues de tantas explicaciones y demas, pero proba haciendo asi:
1- Elimina el archivo Sporeapp.exe ( o sea el ejecutable) que se encuentra en la carpeta del spore comun (SPORE)
2- Ejecuta el instalador como administrador! este paso es el mas importante, ya que segun las imagenes que pusiste te dice que no tenes los permisos. YO CREO, que con eso tendria que bastar.

Ya lo intenté, y desafortunadamente no. vuelve a salir un error de Runtime con la librería de C++, la pantalla negra por 2 segundos y luego un mensaje "spore ha dejado de funcionar".

No sé si intentar reinstalar de nuevo todo, pero ahora pasando por alto el Aventuras Galácticas ...


-------------- edit:

Buscando en Internet y reflexionando acerca del error del directorio no encontrado, pensé que algo que sucedía la vez pasada que instalé y sí funcionó (que por cierto, nadie habíamos notado) es que normalmente se instala en C:, y en esta ocasión lo instalé en D:. Sé que no debería haber diferencia, pero con las PCs nunca se sabe.

También mantuve la carpeta "Mis creaciones de Spore" siempre en mis documentos, y la última reinstalación funcional que hice no los reconoció. Será parte de lo mismo?

La razón para instalar en una unidad distinta es que mi PC tiene 2 discos duros, y C: ya está casi a su capacidad completa y mi intención es instalar los programas pesados en D:. Hasta ahora con todo había funcionado...

Qué opinan? Podrá ser esto?

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por MySporeLo [ASR] el Lun 30 Abr 2012, 14:26

en D:, tenes permisos de administrador tambien?? porque ese es el problema que dice que tenes, aunqe si no te funciono debe ser por otra cosa xD
no entendi lo ultimo que dijiste: "Hasta ahora con todo habia funcionado", a que te referis??
no creo que sea por tener dos discos duros igual, mi primo tiene uno extraible e instala todo ahi y sin embargo le andan bien... como sea, proba de instalarlo en C: si podes y queres, a lo mejor es tu problema, aunque no creo 📜

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Peopar el Mar 01 Mayo 2012, 01:09

@mysporelo escribió:
no entendi lo ultimo que dijiste: "Hasta ahora con todo habia funcionado", a que te referis??

Ah, me refería a que con todos los demás programas que desinstalé de C: e instalé de nuevo en D: no hubo problema alguno, hasta ahora con Spore .

La ocasión pasada, hace ya tiempo, instalé Spore , y se quedó en 1.00. Jugué con crack. Después, compré e instalé Creepy and Cute , actualizó a 1.4 y jugué con crack incluido, sin problemas. Aquí es cuando mi memoria me traiciona: recuerdo haber descargado el Parche 1.05 original del sitio de EA, y buscado algún crack para jugar. Lo conseguí, y la muestra es que tengo muchísimas criaturas y vehículos asimétricos. Después por ese tiempo compré el Aventuras Galácticas , que no incluía crack. Busqué un poco por Internet e hice experimentos, pero no tardé mucho y ya estaba jugando también. No instalé Partes Robóticas ni ningún mod.

Un tiempo después tuve que formatear y el resto ya es historia. Quizás con un crack para Parche 1.05 todo funcionaría...

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por MySporeLo [ASR] el Mar 01 Mayo 2012, 13:16

probaste instalando el Aventuras Galácticas y despues el Parche 1.05 ? asi despues de instalar el Aventuras Galácticas usas la miniimagen, que esta mas que comprobado que anda a a la perfeccion! lo que me parece raro es que no deberias necesitar crack, al menos yo no lo necesito.

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Peopar el Mar 01 Mayo 2012, 18:02

@mysporelo escribió:probaste instalando el Aventuras Galácticas y despues el Parche 1.05 ? asi despues de instalar el Aventuras Galácticas usas la miniimagen, que esta mas que comprobado que anda a a la perfeccion! lo que me parece raro es que no deberias necesitar crack, al menos yo no lo necesito.

Probaré como me dices. Es una alternativa sencilla antes de seguir experimentando.

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por MySporeLo [ASR] el Miér 02 Mayo 2012, 22:39

@Peopar escribió:
@mysporelo escribió:probaste instalando el Aventuras Galácticas y despues el Parche 1.05 ? asi despues de instalar el Aventuras Galácticas usas la miniimagen, que esta mas que comprobado que anda a a la perfeccion! lo que me parece raro es que no deberias necesitar crack, al menos yo no lo necesito.

Probaré como me dices. Es una alternativa sencilla antes de seguir experimentando.
ojala te ande, me sentiria orgulloso de eso Humm siendo que hasta ahora nadie pudo solucionarlo, me sentiria bien xD

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Peopar el Jue 03 Mayo 2012, 12:15


Acabo de darme cuenta que en toda esta instalación y desinstalación el programa sobreescribió la carpeta "my spore creations" en mis documentos.

Lo perdí todo...

Absolutamente todo.

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por MySporeLo [ASR] el Jue 03 Mayo 2012, 12:55

:O
Sad
que lastima... pero no tenias un respaldo de tus archivos?

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Wigazo el Jue 03 Mayo 2012, 13:04

¿No la tendrás en español la carpeta? "Mis creaciones Spore". Porque al desinstalar te pregunta si lo querés conservar.

Sé lo feo que es, me pasó 2 veces... Okay

Volver arriba Ir abajo

Resuelto / Aceptado Re: Seguí instrucciones exactamente, pero Spore no funciona...

Mensaje por Contenido patrocinado

Volver arriba Ir abajo

Página 3 de 4. Precedente  1, 2, 3, 4  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba


Permisos de este foro:
No puedes responder a temas en este foro.