Sporepedia 2
¡Bienvenido a Sporepedia 2! Si quieres empezar a compartir tus creaciones y descargar las de otros, regístrate ya.

Conectarse

Recuperar mi contraseña

Últimos temas
»  Antiga Prime Set Edificios
Hoy a las 01:23 por Tadoki

» Alianza Confederacion Sigma y Sporepedia 2
Ayer a las 23:00 por Klesk

» Steven Universe
Ayer a las 22:01 por Rhinestone

» Los Invito a mirar y seguir mi Marca de arte! Cyan Orange
Ayer a las 20:58 por juaner

» No tengo los Archivos Audio_1.PACKAGE & Audio_2.PACKAGE
Ayer a las 16:53 por Rhinestone

» La Federacion de Antiga Prime y su Nacion Galactica
Mar 15 Ago 2017, 23:50 por Rhinestone

» Antiga Prime Set Aereo
Mar 15 Ago 2017, 23:45 por Tadoki

» Rise of Cults II [Rol y Estrategia] [♫]
Mar 15 Ago 2017, 19:12 por lPokerFace

» TEMA FLOOD
Mar 15 Ago 2017, 16:21 por ajab

» Camión de Sandías [Reto contra Sadicto2011]
Mar 15 Ago 2017, 15:52 por Tadoki

» Olimpiadas VII : Resultados
Mar 15 Ago 2017, 13:27 por Rhinestone

» Problema con el ejecutable de SPORE GA
Mar 15 Ago 2017, 13:17 por Rhinestone

» Pregunta acerca mod de imperios en la galaxia
Mar 15 Ago 2017, 13:17 por Rhinestone

» ¿Parche 1.06?
Mar 15 Ago 2017, 13:16 por Rhinestone

» COLORES INFINITOS: Enhanced Color Picker
Mar 15 Ago 2017, 11:43 por uritto1999

» me saca o no tiene animacion
Mar 15 Ago 2017, 10:34 por johan210lumw

» ¡Premios para los Usuarios!
Lun 14 Ago 2017, 22:28 por Rhinestone

» Que haces con un......
Lun 14 Ago 2017, 20:56 por ajab

» Premios, Smilies y Frases Célebres
Lun 14 Ago 2017, 20:02 por Rhinestone

» Pack Spoffit + Imperio Chikifeo + una cosa más
Lun 14 Ago 2017, 02:30 por niko1996arg

» Parientes Fenomenos
Dom 13 Ago 2017, 23:50 por Tadoki

» creaciones golem
Sáb 12 Ago 2017, 20:49 por Rhinestone

» ayuda con las animaciones de spore 1.05
Sáb 12 Ago 2017, 11:24 por Dororo

» 0VN1S1M (Ovni de Los Sims 2) [OF3]
Sáb 12 Ago 2017, 00:03 por SartekChaos

» ¿Qué música están escuchando?
Vie 11 Ago 2017, 23:36 por SHODAN

» Robot Astronauta Hormiga
Vie 11 Ago 2017, 21:19 por Rhinestone

» Glasglow Knightmare
Vie 11 Ago 2017, 19:16 por Rhinestone

» Soluciones Arqueotipicas [Juego]
Jue 10 Ago 2017, 10:05 por Manuelll

» Tu propia decisión
Jue 10 Ago 2017, 09:21 por Manuelll

» Un nuevo año de Sporepedia 2
Jue 10 Ago 2017, 01:34 por niko1996arg

» Sugerencia Concurso Criaturas Marinas
Miér 09 Ago 2017, 18:39 por Dilophox

» No se guarda correctamente una creación
Miér 09 Ago 2017, 16:58 por Rhinestone

» Traición Inesperada - ¡Necesitamos tu ayuda!
Miér 09 Ago 2017, 15:05 por Rhinestone

» template de vehiculos
Miér 09 Ago 2017, 11:23 por lPokerFace

» Mx3brainpower
Mar 08 Ago 2017, 15:53 por Rhinestone

» Fokz
Mar 08 Ago 2017, 15:52 por Rhinestone

» dekarserverbot
Mar 08 Ago 2017, 15:45 por Rhinestone

» Coldfusion
Mar 08 Ago 2017, 15:38 por Rhinestone

» Mr. Souls
Mar 08 Ago 2017, 15:24 por Rhinestone

» Dororo
Mar 08 Ago 2017, 15:20 por Rhinestone

» Rayman123
Mar 08 Ago 2017, 15:09 por Rhinestone

» Dilophox
Mar 08 Ago 2017, 15:04 por Rhinestone

» Wigazo [sc]
Mar 08 Ago 2017, 12:38 por Rhinestone

» SHODAN vs. Tadoki [1]
Lun 07 Ago 2017, 16:52 por Dilophox

» Olimpiadas VII
Lun 07 Ago 2017, 12:06 por Rhinestone

» Shuffey vs. Rayman123 [1]
Dom 06 Ago 2017, 22:23 por Rhinestone

» SHODAN vs. Tadoki [1] Youmu Konpaku 魂魄妖夢 [♫ Cafe de Touhou Lotus ♫]
Dom 06 Ago 2017, 21:08 por SHODAN

» Sustracción abrasiva
Dom 06 Ago 2017, 20:34 por niko1996arg

» Fabrica (Reto contra Xelganor)
Dom 06 Ago 2017, 19:59 por Rhinestone

» colección de vehículos grox
Dom 06 Ago 2017, 19:55 por Rhinestone

» Spofear [TS]
Dom 06 Ago 2017, 19:54 por Rhinestone

» Mcrae (Allenor) / Reto contra Alma de Lechuza
Dom 06 Ago 2017, 19:52 por Rhinestone

» ¿Hola? ¿Hay alguien aquí?
Dom 06 Ago 2017, 19:42 por Rhinestone

» Hello
Dom 06 Ago 2017, 19:36 por Rhinestone

» Problemas con aventuras galacticas
Dom 06 Ago 2017, 19:33 por Rhinestone

» Venom [Marvel Comics]
Dom 06 Ago 2017, 19:32 por Rhinestone

» Costeñita (Nepenthes riducula)
Dom 06 Ago 2017, 19:31 por Rhinestone

» Pedido para Tadoki
Dom 06 Ago 2017, 19:10 por Rhinestone

» Errores en el Foro
Dom 06 Ago 2017, 19:10 por Rhinestone

» TADOKI VS SHODAN [♫] :3 [♫] :3[♫] :3[♫]
Dom 06 Ago 2017, 19:07 por Rhinestone

» como descargo expansiones de spore?
Dom 06 Ago 2017, 19:06 por Rhinestone

» [HERRAMIENTA] Spore ModAPI
Dom 06 Ago 2017, 19:02 por Rhinestone

» como descargo Building and Vehicle Fusion??
Dom 06 Ago 2017, 18:57 por Rhinestone

» Finalidad de diversos mods (si lo son)
Dom 06 Ago 2017, 18:53 por Rhinestone

» RenegadeCoC Returns
Dom 06 Ago 2017, 18:48 por Rhinestone

» Las Nuevas Guerras Grox (primera parte)
Dom 06 Ago 2017, 18:43 por Rhinestone

» ¡Ayuda! con un MOD para jugar en primera persona en aventuras
Dom 06 Ago 2017, 18:33 por Rhinestone

» Calvin Fase 2 [Life]
Dom 06 Ago 2017, 18:28 por Rhinestone

» No funciona el Pack Creepy & Cute (Espero que esta vez respondan)
Dom 06 Ago 2017, 18:22 por Rhinestone

» Estar Guars: Episodio I: La Amenaza Sadtasma [♫]
Dom 06 Ago 2017, 15:26 por --sad--

» ¡Felices 7 años juntos!
Dom 06 Ago 2017, 08:03 por Cristificatis

» Nacional Hortillo
Sáb 05 Ago 2017, 08:17 por lPokerFace

» "Mecha Escarabajo"
Vie 04 Ago 2017, 13:50 por Tadoki

» Cambiar Menú del Foro
Miér 02 Ago 2017, 22:40 por Jeshua

» Añadir otro boton de recarga
Miér 02 Ago 2017, 22:29 por Jeshua

» La Duat [♫]
Mar 01 Ago 2017, 13:24 por Tadoki

» Partidas spore multijugador
Lun 31 Jul 2017, 05:48 por Leck400

» Me voy (por ahora)
Jue 27 Jul 2017, 17:11 por Dayito

» Building & Vehicle Fusion
Mar 25 Jul 2017, 17:06 por DinoKiller65

» un reto de un amigo fuera de aqui...
Mar 25 Jul 2017, 17:05 por DinoKiller65

» Quartzylium
Mar 25 Jul 2017, 16:57 por DinoKiller65

» anfila! velociraptor alien ( version antropomorfica tambien 7u7 )
Mar 25 Jul 2017, 15:35 por ajab

» Firmas Arquetípicas
Lun 24 Jul 2017, 22:00 por Alepando

» Buscar una alternativa a photobucket
Lun 24 Jul 2017, 00:24 por Wigazo

» Spore Diamond [Proyecto en etapa media]
Dom 23 Jul 2017, 13:18 por Alepando

» [Sencillo] Como encontrar la carpeta de Spore rapidamente
Dom 23 Jul 2017, 13:02 por Alepando

» Editores ocultos en el spore
Dom 23 Jul 2017, 12:50 por Alepando

» Quaggan, razas de Tyria.
Sáb 22 Jul 2017, 18:54 por technoguyx

» Estatua de Flandre Scarlet (Touhou)
Sáb 22 Jul 2017, 18:49 por technoguyx

» Regalos de Papa Juaner
Vie 21 Jul 2017, 17:36 por juaner

» El Peso Pesado de la Galaxia
Vie 21 Jul 2017, 15:15 por SrGaliಠth

» He perdido la cuenta de las veces que he regresado
Jue 20 Jul 2017, 16:56 por Th3 Cr4zy

» Hai Domo! Virtual Youtuber Kizuna Ai desu
Miér 19 Jul 2017, 16:34 por SHODAN

» Wired Sound for Wired People
Miér 19 Jul 2017, 14:36 por RenegadeCoC

» Creep: Fragmento: Entrada al vacio.
Miér 19 Jul 2017, 00:22 por Coldfusion

» Toxic Karuhselanbra
Mar 18 Jul 2017, 22:17 por HydenMks

» Fortaleza Espacial [GOE] [N]
Mar 18 Jul 2017, 18:19 por TERMINALIEN

» me presento
Mar 18 Jul 2017, 16:40 por SHODAN

» Moderación de Retos
Mar 18 Jul 2017, 08:17 por Dororo

Temas Favoritos
Creación Aleatoria
Sondeo

¿Querés un concurso para marzo? (En abril son las Olimpiadas)

34% 34% [ 54 ]
35% 35% [ 55 ]
20% 20% [ 32 ]
10% 10% [ 16 ]

Votos Totales : 157

Los posteadores más activos de la semana
Rhinestone
 
Tadoki
 
Sane
 
johan210lumw
 
ajab
 
juaner
 
technoguyx
 
niko1996arg
 
Coldfusion
 
Jeshua
 

Hora Mundial
Agosto 2017
LunMarMiérJueVieSábDom
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendario Calendario


Spore dejó de funcionar

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Spore dejó de funcionar

Mensaje por CelMW el Lun 25 Ago 2014, 08:39

Hola me presento : soy nueva en el foro ya que buscando una solución a este problema me encontré con este fabuloso foro.Ya he buscado mi problema y en todos los temas en el que se menciona no encuentro clara la solución.Mi problema es el siguiente:

Todo empezó cuando entré en el estadio de la civilización aunque no con tanta frecuencia como cuando entre en el estadio del espacio.Entro en el juego ,todo normal,hasta que después de unos minutos se para el juego aparece un fondo negro y pone "Spore dejó de funcionar" y windows intenta solucionar el problema pero nunca funciona y le doy a cancelar y se cierra todo. No tengo ninguna expansión ni mod. He pensado en desinstalarlo y volverlo a instalar por eso ya copie todas las partidas y creaciones pero primero quiero asegurarme de si hay alguna otra solución.

Estaré muy agradecida a quién intente ayudarme.
Gracias

Volver arriba Ir abajo

Re: Spore dejó de funcionar

Mensaje por Tomás Kapo Spore 2011 el Lun 25 Ago 2014, 10:08

Bueno, primero que nada, que seas muy bienvenida al foro Cel! Ojalá te quedes y compartas tu universo Spore con la comunidad. Smile

Respecto a tu problema, al juego lo descargaste o lo instalaste mediante un CD? porque si lo descargaste, me apego a que quizá sea un error del fichero del juego en sí que descargaste, es decir, ESE spore tiene errores. Te recomendaría bajarte Spore desde otro lugar si me dices que ya has guardado tus partidas, y por las dudas, también te recomendaría que antes de seguir con dicha partida dieras una prueba en civilización.

Si tienes problemas para buscar, te recomiendo la página CompuCaliTV, si lo buscas allí te saldrá Full y en español 100 %, CompuCaliTV siempre sube los juegos completos y al español de verdad, no como otras páginas xD. No te daré link porque eso sería piratería y en el foro por las políticas y normas de FA se nos prohíbe este tipo de material, así que ya eso corre por tu cuenta, también debo mencionar que está prohibido pedir piratería dentro del foro, obviamente.

Pero es eso, si ya tienes tus partidas aseguradas prueba descargar de donde te he dicho, ahí no tendrás problemas. Cualquier duda puedes seguir el tema o enviarme un MP. Wink

Volver arriba Ir abajo

Re: Spore dejó de funcionar

Mensaje por CelMW el Lun 25 Ago 2014, 10:37

@Tomás Kapo Spore 2011 escribió:Bueno, primero que nada, que seas muy bienvenida al foro Cel! Ojalá te quedes y compartas tu universo Spore con la comunidad. Smile

Respecto a tu problema, al juego lo descargaste o lo instalaste mediante un CD? porque si lo descargaste, me apego a que quizá sea un error del fichero del juego en sí que descargaste, es decir, ESE spore tiene errores. Te recomendaría bajarte Spore desde otro lugar si me dices que ya has guardado tus partidas, y por las dudas, también te recomendaría que antes de seguir con dicha partida dieras una prueba en civilización.

Si tienes problemas para buscar, te recomiendo la página CompuCaliTV, si lo buscas allí te saldrá Full y en español 100 %, CompuCaliTV siempre sube los juegos completos y al español de verdad, no como otras páginas xD. No te daré link porque eso sería piratería y en el foro por las políticas y normas de FA se nos prohíbe este tipo de material, así que ya eso corre por tu cuenta, también debo mencionar que está prohibido pedir piratería dentro del foro, obviamente.

Pero es eso, si ya tienes tus partidas aseguradas prueba descargar de donde te he dicho, ahí no tendrás problemas. Cualquier duda puedes seguir el tema o enviarme un MP. Wink




En efecto lo descargué.Muchas gracias te estoy muy agradecida Aliado voy a hacer lo que me has dicho a ver si hay suerte Wink .

Volver arriba Ir abajo

Re: Spore dejó de funcionar

Mensaje por Spinosaurus Supersapiens el Lun 25 Ago 2014, 10:42

Una vez me pasó, pero fue porque tenía un porrón de mods y alguno estaría bugeado. Lo eliminé y problema resuelto. Pero me pasaba nada más encenderlo, no en medio del juego.

Volver arriba Ir abajo

Re: Spore dejó de funcionar

Mensaje por CelMW el Lun 25 Ago 2014, 10:45

Dinoman972 escribió:Una vez me pasó, pero fue porque tenía un porrón de mods y alguno estaría bugeado. Lo eliminé y problema resuelto. Pero me pasaba nada más encenderlo, no en medio del juego.


Ya a mi me pasa aleatoriamente a veces en 5 minutos otras en 20 desde que inicié el juego :/ además yo no tengo ningun mod instalado aun x3. Pero gracias por comentar :3

Volver arriba Ir abajo

Re: Spore dejó de funcionar

Mensaje por Rhinestone el Lun 25 Ago 2014, 10:49

Recuerda avisar si se resolvió tu problema. Wink

Volver arriba Ir abajo

Re: Spore dejó de funcionar

Mensaje por CelMW el Lun 25 Ago 2014, 10:56

Rhinestone [JDF] escribió:Recuerda avisar si se resolvió tu problema. Wink

Eso haré cuando tenga resultados Wink

Volver arriba Ir abajo

Re: Spore dejó de funcionar

Mensaje por LittleFang el Lun 25 Ago 2014, 12:19

a mi me pasaba lo mismo,si el juego es pirata,tendrías que instalarlo otra vez y si sigue pasando eso,tienes que comprártelo o descargarlo de otro lugar,ya que algunos juegos pirateados traen errores o estan mal..no me sale bien la palabra DX

espero que te ayude =3

Volver arriba Ir abajo

Re: Spore dejó de funcionar

Mensaje por Wigazo el Lun 25 Ago 2014, 14:34

Espera, espera. Antes de volver a descargarlo, te recomiendo reinstalar el que tenés, quizás funcione. ¿Te pasó siempre esto?

Volver arriba Ir abajo

Re: Spore dejó de funcionar

Mensaje por CelMW el Lun 25 Ago 2014, 15:22

@Wigazo escribió:Espera, espera. Antes de volver a descargarlo, te recomiendo reinstalar el que tenés, quizás funcione. ¿Te pasó siempre esto?


Ups borré ya el que descargue y ya estoy descargando otro y no entiendo lo de si me pasó siempre.A ver: La primera vez que jugué en el pc no fue con el ordenador que tengo actualmente ,si no otro mas viejo sin tarjeta gráfica poca ram y con windows 7 en el que nunca me pasó algo así pero tampoco llegue al estadio de civilización así que no lo puedo asegurar.El actual tiene tarjeta gráfica windows 8 y 4 gigas de ram,si eso puede ayudar.


Malas noticias: desinstale,descargue de otro lugar el juego ,lo volví a instalar y sigue dándome el error a pocos minutos después de iniciar el juego.Nada ha cambiado.De todos modos gracias por todo. Si hay otra posible solución por favor diganmelo os estaré agradecida.


Última edición por CelMW el Lun 25 Ago 2014, 16:21, editado 1 vez (Razón : Actualización)

Volver arriba Ir abajo

Re: Spore dejó de funcionar

Mensaje por LittleFang el Lun 25 Ago 2014, 17:04

@CelMW escribió:
@Wigazo escribió:Espera, espera. Antes de volver a descargarlo, te recomiendo reinstalar el que tenés, quizás funcione. ¿Te pasó siempre esto?



Ups borré ya el que descargue y ya estoy descargando otro y no entiendo lo de si me pasó siempre.A ver: La primera vez que jugué en el pc no fue con el ordenador que tengo actualmente ,si no otro mas viejo sin tarjeta gráfica poca ram y con windows 7 en el que nunca me pasó algo así pero tampoco llegue al estadio de civilización así que no lo puedo asegurar.El actual tiene tarjeta gráfica windows 8 y 4 gigas de ram,si eso puede ayudar.


Malas noticias: desinstale,descargue de otro lugar el juego ,lo volví a instalar y sigue dándome el error a pocos minutos después de iniciar el juego.Nada ha cambiado.De todos modos gracias por todo. Si hay otra posible solución por favor diganmelo os estaré agradecida.

pues no hay mas remedio que comprartelo =I

Volver arriba Ir abajo

Re: Spore dejó de funcionar

Mensaje por CelMW el Lun 25 Ago 2014, 17:14

Endy escribió:
@CelMW escribió:
@Wigazo escribió:Espera, espera. Antes de volver a descargarlo, te recomiendo reinstalar el que tenés, quizás funcione. ¿Te pasó siempre esto?




Ups borré ya el que descargue y ya estoy descargando otro y no entiendo lo de si me pasó siempre.A ver: La primera vez que jugué en el pc no fue con el ordenador que tengo actualmente ,si no otro mas viejo sin tarjeta gráfica poca ram y con windows 7 en el que nunca me pasó algo así pero tampoco llegue al estadio de civilización así que no lo puedo asegurar.El actual tiene tarjeta gráfica windows 8 y 4 gigas de ram,si eso puede ayudar.


Malas noticias: desinstale,descargue de otro lugar el juego ,lo volví a instalar y sigue dándome el error a pocos minutos después de iniciar el juego.Nada ha cambiado.De todos modos gracias por todo. Si hay otra posible solución por favor diganmelo os estaré agradecida.


pues no hay mas remedio que comprartelo =I



Ya ,pensaré en posibles soluciones. Pero busque por la web y también hay personas que lo compraron y tenian errores.
No se que hacer pero ya pensaré gracias a todos si alguién puede ayudarme por favor deja tu opinión :3

Volver arriba Ir abajo

Re: Spore dejó de funcionar

Mensaje por Tomás Kapo Spore 2011 el Lun 25 Ago 2014, 18:27

Mmh, que extraño :S

la verdad, fuera joda, no entiendo que será, a mí nunca me pasó.

Volver arriba Ir abajo

Re: Spore dejó de funcionar

Mensaje por Blood el Lun 25 Ago 2014, 18:47

Quizas si tiras el PC por la ventana sirva.... jummmm.....creo que si

Volver arriba Ir abajo

Re: Spore dejó de funcionar

Mensaje por CelMW el Lun 25 Ago 2014, 19:04

Si ya pensé en la posibilidad de coger un martillo y dar un martillado a mi PC :/ bueno ya estoy mirando otras soluciones.¡Si hay algún cambio os lo haré saber!

Volver arriba Ir abajo

Re: Spore dejó de funcionar

Mensaje por Karina el Mar 26 Ago 2014, 11:33

A pesar de que no poseo mucha información con respecto al tema, he leído en anteriores ocasiones que Windows 8 suele tener muchos problemas al correr juegos que ya tienen algo de tiempo de haber salido (Como el Spore).

Es probable que, más que un problema de Hardware o algo parecido, sea algún problema con Windows 8.

Sin embargo, he de aclarar que esto solo es una suposición, yo por mi parte nunca he utilizado Windows 8 por estas razones.

Volver arriba Ir abajo

Re: Spore dejó de funcionar

Mensaje por Contenido patrocinado

Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.